67_08_15_1_2_2_0_0

Esta unidad interactiva requiere la máquina virtual de Java J2RE.
Versiones recomendadas: jre-6u7-windows y jre-6u13-linux

67_08_15_1_2_2_0_0